FASTSUITE飞思德需要怎样的操作系统?

2021-02-19

为了安装和运行飞思德,请安装:

• Windows 7 或 Windows 10
• Microsoft 微软 .NET Framework 4.8
• Microsoft 微软 Visual C++ 2015-2019 可再发行软件
• Java runtime JavaRE 1.7.79-64
• Windows patch KB2533623

5 次阅读